<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
  <base href="http://www.dubnapress.ru/social/10700----lr" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Независимая городская газета Дубны «ВСТРЕЧА»" />
  <meta name="title" content="Побывали на МКБ «Радуга»" />
  <meta name="author" content="Встреча" />
  <meta name="description" content="Независимая городская газета Дубны «ВСТРЕЧА»" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Побывали на МКБ «Радуга»</title>
  <link href="/templates/rhuk_milkyway/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/modules/mod_simplemooticker/stylesheet/mod_simplemooticker_css.php?tw=230&amp;unityw=px&amp;th=20&amp;unityh=px&amp;tmgt=0&amp;tmgr=0&amp;tmgb=0&amp;tmgl=0&amp;tmgtie=0&amp;tmgrie=0&amp;tmgbie=0&amp;tmglie=0&amp;unitymg=px&amp;tbg=none&amp;tff=arial,helvetica,sans-serif&amp;tfs=12&amp;unityfs=px&amp;tfc=c6c6c6&amp;tfw=normal&amp;tfv=normal&amp;ttt=none&amp;tls=0&amp;unityls=px&amp;tbst=none&amp;tbw=1&amp;tbc=000000&amp;tlc=666666&amp;tlch=ff6600&amp;tfli=none" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
  <script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
  <script type="text/javascript" src="http://www.dubnapress.ru/modules/mod_simplemooticker/scripts/mod_simplemooticker.js"></script>
  <script type="text/javascript">
var month=05; var year=2021; var calendar_baseurl='http://www.dubnapress.ru/';
  </script>


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/blue.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/white_bg.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/rhuk_milkyway/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18805103-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body id="page_bg" class="color_blue bg_white width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
<div class="bannergroup">


</div>
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">

<table width="100%" cellpadding="0" cellspacing="0" border="0" class="head_bg"><tr>
<td width="11" height="100" class="head_left_bg">&nbsp;</td>
<td valign="bottom" width="338" class="logo_trick"></td>
<td>&nbsp;</td>
<td width="260" valign="bottom">

 <table width="260" cellpadding="0" cellspacing="0" border="0">
 <tr>
  <td width="8" height="89" class="login_bg_left">&nbsp;</td> 
  <td height="89"  class="login_bg_mid"><form action="/social" method="post" name="login" id="form-login" >
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td width="140" valign="bottom">
   <table border="0" width="140" cellpadding="0" cellspacing="0">
    <tr>
     <td width="60" align="right">
	<!-- fieldset class="login_input" -->
	<label for="modlgn_username" class="login_label">Логин</label>
     </td>
     <td width="100">
	<input id="modlgn_username" type="text" name="username" class="inputbox2" alt="username" size="18" />
     </td>
    </tr>
    <tr>
     <td align="right">
	<label for="modlgn_passwd" class="login_label">Пароль</label>
     </td>
     <td>
	<input id="modlgn_passwd" type="password" name="passwd" class="inputbox2" size="18" alt="password" />
     </td>
    </tr>
    <tr>
     <td colspan="2" class="login_text" align="center" height="20">
	                Запомнить меня		<input id="modlgn_remember" type="checkbox" name="remember" class="checkbox" value="yes" alt="?" />
	     </td>
    </tr>
    <tr>
     <td colspan="2">
	<input type="submit" name="Submit" class="login_button" value="Войти" />
     </td>
     <!-- /fieldset -->
    </tr>
   </table>

</td>
<td width="7">&nbsp;</td>
<td class="login_text" align="left" width="100">
			<a href="/component/user/reset">
			Забыли пароль?</a><br />
			<a href="/component/user/remind">
			Забыли логин?</a><br />
					<a href="/component/user/register">
				Регистрация</a>
		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L3NvY2lhbC8xMDcwMC0tLS1scg==" />
	<input type="hidden" name="41465d2dd530323d982d5c7d3844728a" value="1" /></td>
</tr>
</table>
</form>
</td> 
  <td width="8" height="89" class="login_bg_right">&nbsp;</td> 
 </tr>
 </table>

</td>
<td height="100">&nbsp;</td>
<td width="319" valign="bottom">
 <table style="width: 324px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center"><span style="color: #c0c0c0;">ТЕМАТИЧЕСКИЕ ПРИЛОЖЕНИЯ</span></td>
</tr>
<tr>
<td height="3" align="center"><img src="/images/0.gif" border="0" width="5" height="3" /></td>
</tr>
<tr>
<td height="15" align="center"><a href="/family"><img src="/templates/rhuk_milkyway/images/smallmenu_1.gif" border="0" alt="Семейная встреча" width="134" height="15" /></a></td>
</tr>
<tr>
<td height="15" align="center"><a href="/shopping"><img src="/templates/rhuk_milkyway/images/smallmenu_2.gif" border="0" alt="Авоська" width="75" height="15" /></a><img src="/images/0.gif" border="0" width="5" height="15" /><a href="/business"><img src="/templates/rhuk_milkyway/images/smallmenu_3.gif" border="0" alt="Бизнес-встреча" width="108" height="15" /></a></td>
</tr>
<tr>
<td height="15" align="center"><a href="/orthodox"><img src="/templates/rhuk_milkyway/images/smallmenu_4.gif" border="0" alt="Православная встреча" width="159" height="15" /></a><img src="/images/0.gif" border="0" width="5" height="15" /><a href="/knowledge"><img src="/templates/rhuk_milkyway/images/smallmenu_5.gif" border="0" alt="Хочу всё знать" width="112" height="15" /></a></td>
</tr>
<tr>
<td height="16" align="center"><a href="/road/"><img src="/templates/rhuk_milkyway/images/smallmenu_6.gif" border="0" alt="Встречная полоса" width="135" height="16" /></a><img src="/images/0.gif" border="0" width="5" height="15" /><a href="/music/"><img src="/templates/rhuk_milkyway/images/smallmenu_7.gif" border="0" alt="Музыкальная история" width="148" height="16" /></a></td>
</tr>
<tr>
<td height="16" align="center"><a href="/teenagers/"><img src="/templates/rhuk_milkyway/images/smallmenu_8.gif" border="0" alt="Мальчишкам и девчонкам" width="178" height="16" /></a><img src="/images/0.gif" border="0" width="5" height="15" /><a href="/plants/"><img src="/templates/rhuk_milkyway/images/smallmenu_9.gif" border="0" alt="Растительная жизнь" width="141" height="16" /></a></td>
</tr>
</tbody>
</table>
</td>
<td width="11" height="100" class="head_right_bg">&nbsp;</td>
</tr>
</table>

			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill" align="left">
							<tr>
								<td class="pill_l"></td>
								<td class="pill_m">
								<div id="pillmenu">
									<ul id="mainlevel-nav"><li><a href="/main" class="mainlevel-nav" >СВЕЖИЙ НОМЕР</a></li><li><a href="/events" class="mainlevel-nav" >ПРОИСШЕСТВИЯ</a></li><li><a href="/social" class="mainlevel-nav" id="active_menu-nav">ОБЩЕСТВО</a></li><li><a href="/education" class="mainlevel-nav" >ОБРАЗОВАНИЕ</a></li><li><a href="/science" class="mainlevel-nav" >НАУКА</a></li><li><a href="/economy" class="mainlevel-nav" >ЭКОНОМИКА</a></li><li><a href="/culture" class="mainlevel-nav" >КУЛЬТУРА</a></li><li><a href="/sport" class="mainlevel-nav" >СПОРТ</a></li><li><a href="/afisha" class="mainlevel-nav" >АФИША</a></li><li><a href="/ads" class="mainlevel-nav" >РЕКЛАМА</a></li><li><a href="/advertise" class="mainlevel-nav" >ОБЪЯВЛЕНИЯ</a></li><li><a href="/feedback" class="mainlevel-nav" >ОБРАТНАЯ СВЯЗЬ</a></li><li><a href="/contacts" class="mainlevel-nav" >КОНТАКТЫ</a></li></ul>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>
                       <table width="100%" cellpadding="0" cellspacing="0" border="0"><tr>
                        <td width="80" align="right" valign="top"><a href="/important/"><img src="/images/btn_srochno.gif" width="66" height="20" alt="СРОЧНО!" border="0" /></a></td>
                        <td width="300">
 
			<div id="pathway">
				<!--jdoc:include type="modules" name="breadcrumb" /-->
                                <script language="javascript" type="text/javascript">
	var myfont_face = "tohama, verdana, arial"; 
	var myfont_size = "8";
	var myfont_color = "#000000";
	var myback_color = "none";
	var mypre_text = "::";
	var mysep_text = ",";
	var mywidth = 300;
	var my12_hour = 0;
	var myupdate = 1;
	var DisplayDate = 1;
	var StyleDate = 0;

// Browser detect code
        var ie4=document.all
        var ns4=document.layers
        var ns6=document.getElementById&&!document.all

// Global varibale definitions:
	var dn = "";
	var mn = "th";
	var old = "";

// The following arrays contain data which is used in the clock's
	var DaysOfWeek = new Array(7);
		DaysOfWeek[0] = "Воскресенье";
		DaysOfWeek[1] = "Понедельник";
		DaysOfWeek[2] = "Вторник";
		DaysOfWeek[3] = "Среда";
		DaysOfWeek[4] = "Четверг";
		DaysOfWeek[5] = "Пятница";
		DaysOfWeek[6] = "Суббота";

	var MonthsOfYear = new Array(12);
		MonthsOfYear[0] = "Января";
		MonthsOfYear[1] = "Февраля";
		MonthsOfYear[2] = "Марта";
		MonthsOfYear[3] = "Апреля";
		MonthsOfYear[4] = "Мая";
		MonthsOfYear[5] = "Июня";
		MonthsOfYear[6] = "Июля";
		MonthsOfYear[7] = "Августа";
		MonthsOfYear[8] = "Сентября";
		MonthsOfYear[9] = "Октября";
		MonthsOfYear[10] = "Ноября";
		MonthsOfYear[11] = "Декабря";

// This array controls how often the clock is updated,
// based on your selection in the configuration.
	var ClockUpdate = new Array(3);
		ClockUpdate[0] = 0;
		ClockUpdate[1] = 1000;
		ClockUpdate[2] = 60000;

// For Version 4+ browsers, write the appropriate HTML to the
// page for the clock, otherwise, attempt to write a static
// date to the page.
	if (ie4||ns6) { document.write('<span id="LiveClockIE" style="width:'+mywidth+'px; background-color:'+myback_color+'"></span>'); }
	else if (document.layers) { document.write('<ilayer bgColor="'+myback_color+'" id="ClockPosNS" visibility="hide"><layer width="'+mywidth+'" id="LiveClockNS"></layer></ilayer>'); }
	else { old = "true"; show_clock(); }

// The main part of the script:
	function show_clock() {
		if (old == "die") { return; }
	
	//show clock in NS 4
		if (ns4)
                document.ClockPosNS.visibility="show"
	// Get all our date variables:
		var Digital = new Date();
		var day = Digital.getDay();
		var mday = Digital.getDate();
		var month = Digital.getMonth();
		var hours = Digital.getHours();

		var minutes = Digital.getMinutes();
		var seconds = Digital.getSeconds();

	// Fix the "mn" variable if needed:
		if (mday == 1) { mn = "st"; }
		else if (mday == 2) { mn = "nd"; }
		else if (mday == 3) { mn = "rd"; }
		else if (mday == 21) { mn = "st"; }
		else if (mday == 22) { mn = "nd"; }
		else if (mday == 23) { mn = "rd"; }
		else if (mday == 31) { mn = "st"; }

	// Set up the hours for either 24 or 12 hour display:
		if (my12_hour) {
			dn = "AM";
			if (hours > 12) { dn = "PM"; hours = hours - 12; }
			if (hours == 0) { hours = 12; }
		} else {
			dn = "";
		}
		if (minutes <= 9) { minutes = "0"+minutes; }
		if (seconds <= 9) { seconds = "0"+seconds; }

	// This is the actual HTML of the clock. If you're going to play around
	// with this, be careful to keep all your quotations in tact. edit by CoreTemplate.com
		//Time-Date
		if (!StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		myclock += '&nbsp;&nbsp;&nbsp;&nbsp;';
		myclock += hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ''+dn;
		if (DisplayDate) { 
		myclock += ''+mysep_text;
		myclock += ' '+DaysOfWeek[day]+', '+mday+' '+MonthsOfYear[month]; }
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
		
		//Date-Time
		if (StyleDate) {
		myclock = '';
		myclock += '<font style="color:'+myfont_color+'; font-family:'+myfont_face+'; font-size:'+myfont_size+'pt;">';
		if (DisplayDate) { 
		//myclock += ' '+mysep_text;
		myclock += DaysOfWeek[day]+', '+mday+mn+' '+MonthsOfYear[month]; }
		myclock += ' - '+mypre_text;
		myclock += ' '+hours+':'+minutes;
		if ((myupdate < 2) || (myupdate == 0)) { myclock += ':'+seconds; }
		myclock += ' '+dn;
		myclock += '</font>';
		}
		if (old == "true") {
			document.write(myclock);
			old = "die";
			return;
		}
	//end edit by CoreTemplate.com
	// Write the clock to the layer:
		if (ns4) {
			clockpos = document.ClockPosNS;
			liveclock = clockpos.document.LiveClockNS;
			liveclock.document.write(myclock);
			liveclock.document.close();
		} else if (ie4) {
			LiveClockIE.innerHTML = myclock;
		} else if (ns6){
			document.getElementById("LiveClockIE").innerHTML = myclock;
                }            

	if (myupdate != 0) { setTimeout("show_clock()",ClockUpdate[myupdate]); }
}

</script>
</body><body onLoad="show_clock()"><!--Joomla Module by http://www.rumahbelanja.com-->
<a href="http://www.rumahbelanja.com"></a>
			</div>
                       </td>
                       <td valign="top" align="center">
                        <table cellpadding="0" cellspacing="0" border="0" width="230"><tr><td>
<!-- medien.stroeme - Simple Mooticker v.1.5.4 - starts here -->

<div class="mooquee layer_one" id="mooquee-left">-----:::----- <a href="/social/10701-2021-05-06-05-24-28" title="От экскурсии – к выбору профессии">От экскурсии – к выбору профессии</a> -----:::----- <a href="/social/10700----lr" title="Побывали на МКБ «Радуга»">Побывали на МКБ «Радуга»</a> -----:::----- <a href="/social/10699-2021-05-06-05-22-53" title="Награждена орденом Пирогова">Награждена орденом Пирогова</a> -----:::----- <a href="/social/10698-2021-05-06-05-16-31" title="Награды и переходящий кубок">Награды и переходящий кубок</a> -----:::----- <a href="/education/10697-2021-05-06-05-16-01" title="Физмат-лицей почти готов к работе">Физмат-лицей почти готов к работе</a> -----:::----- </div>
<noscript><div class="mooquee layer_two">Ваш Javascript не включен. :(</div></noscript>
<div class="smtclr"></div>
<script type="text/javascript">
//<![CDATA[
var obj_left = new mooquee($('mooquee-left'), {
marHeight: '20px',
marWidth: '230px',
steps: 1,
direction: 'left'
});
//]]>       
</script>

<!-- medien.stroeme - Simple Mooticker v.1.5.4 - ends here -->

 



 
</td></tr></table>
                       </td>
                       <td width="150" align="right">
                        <script type="text/javascript">// <![CDATA[
function setHome(o) {
if (!-[1,]) {
o.style.behavior='url(#default#homepage)';
o.setHomePage ("http://www.dubnapress.ru");
return true;
}
return false;
}
function CreateBookmarkLink() {
title = "Встреча";
url = "http://www.dubnapress.ru";
if (window.sidebar) {
window.sidebar.addPanel(title, url,"");
return true;
} else if( window.external ) {
window.external.AddFavorite( url, title);
return true;
}
alert("Нажмите Ctrl+D, чтобы добавить страницу в закладки");
return true;
}
// ]]></script>
<p><a href="/index.php"><img src="/images/btn_home.gif" border="0" alt="Домой" hspace="2" width="20" height="20" /></a> <a href="#" title="Добавить в закладки" onclick="CreateBookmarkLink();return false;"><img src="/images/btn_bookmarks.gif" border="0" alt="Добавить в закладки" hspace="2" width="20" height="20" /></a> <a href="http://twitter.com/vstrecha_dubna/"><img src="/images/btn_t.gif" border="0" alt="Twitter" hspace="2" width="20" height="20" /></a> <a href="/index.php/main?format=feed&amp;type=rss"><img src="/images/btn_rss.gif" border="0" alt="RSS" hspace="2" width="20" height="20" /></a> <a href="/sitemap/"><img src="/images/btn_sitemap.gif" border="0" alt="Карта сайта" hspace="2" width="20" height="20" /></a></p>
                       </td><td width="260">
			<div id="search">
				<!-- input type="image" value="'.$button_text.'" class="button'.$moduleclass_sfx.'" src="'.$img.'" onclick="this.form.searchword.focus();"/>'; -->
<!-- input type="submit" value="'.$button_text.'" class="button'.$moduleclass_sfx.'" onclick="this.form.searchword.focus();"/>'; -->
<form action="index.php" method="post">
	<div class="search">
		<table border="0" cellspacing="0" cellpadding="0"><tr><td width="100" height="30" valign="top"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="поиск..."  onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" /><td width="40" height="30" valign="top"><input type="image" value="" src="/images/btn_search.gif" onclick="this.form.searchword.focus();" style="width:20px; height:20px; border:0;"/></td><td width="20">&nbsp;</td></tr></table>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="18" />
</form>
			</div>
                       </td></tr></table>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									

						<div id="leftcolumn">
												</div>

												<div id="maincolumn_full">
													
							<table class="nopad">
								<tr valign="top">
									<td>
										<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/social/10700----lr" class="contentpagetitle">
			Побывали на МКБ «Радуга»</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/social/10700----lr?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Печать"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		06.05.2021 05:23	</td>
</tr>


<tr>
<td valign="top">
<p><span style="font-size: 12.16px;">Специалисты управляющей компании ОЭЗ «Дубна» познакомились с одним из главных градообразующих предприятий Дубны - АО «ГосМКБ «Радуга» им. А.Я. Березняка».</span></p>
<p>Экскурсия на Машиностроительное конструкторское бюро «Радуга», которое является одним из мировых лидеров в области создания высокоточного ракетного оружия, вызвала у сотрудников управляющей компании ОЭЗ «Дубна» большой интерес. Историю создания машиностроительного конструкторского бюро сотрудникам ОЭЗ рассказал Николай Григорьевич Кликодуев – начальник бригады конструкторского отделения, ведущий специалист.

</p>
<p>В музее крылатых ракет под открытым небом, который расположен на территории предприятия, Николай Кликодуев рассказал об этапах создания ракет, их характеристиках и возможностях. Рассказывая о принципах работы представленных экспонатов, он обратил внимание на то, как виртуозно работает инженерная мысль: красиво, надежно, эффективно. Он поделился интересными историями, которые связаны с некоторыми моделями представленных изделий.</p>
<p>12 октября у ГосМКБ «Радуга» им. А.Я. Березняка будет юбилей – машиностроительному конструкторскому бюро исполнится 70 лет! Пусть объем научных исследований и экспериментов АО ГосМКБ «Радуга» с каждым днем увеличивается, опытно-конструкторские работы коллектива получают широкое внедрение, а устойчивое финансово-экономическое состояние предприятия предоставляет все возможности для его дальнейшего развития.</p>
<p>Управляющая компания АО «ОЭЗ ТВТ «Дубна» благодарит генерального директора ГосМКБ «Радуга» им. А.Я. Березняка Владимира Николаевича Трусова за предоставленную возможность посещения предприятия, а начальника бригады конструкторского отделения Николая Григорьевича Кликодуева за увлекательную экскурсию.</p>
<p>По информации пресс-службы ОЭЗ «Дубна»</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

										
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="250"><!-- 170 -->
													<div class="moduletable">
					

<link rel="stylesheet" href="/modules/mod_blog_calendar/tmpl/calstyle.css" type="text/css">

<div id="calendar-43">

<!--calendar-43 start-->

<table id="tableCalendar-43" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-43" href="http://www.dubnapress.ru/social/10700----lr?Itemid=18&amp;option=com_content&amp;id=10700:---lr&amp;view=article&amp;layout=default&amp;month=4&amp;year=2021">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/component/blog_calendar/?year=2021&amp;month=05&amp;modid=43">Мая 2021</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-43" href="http://www.dubnapress.ru/social/10700----lr?Itemid=18&amp;option=com_content&amp;id=10700:---lr&amp;view=article&amp;layout=default&amp;month=6&amp;year=2021" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">П</td>
<td class="dayName">В</td>
<td class="dayName">С</td>
<td class="dayName">Ч</td>
<td class="dayName">П</td>
<td class="dayName">С</td>
<td class="dayName">В</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay " >1</td>
<td class="blogCalendarDay " >2</td>
</tr>
<tr>
<td class="blogCalendarDay " >3</td>
<td class="blogCalendarDay " >4</td>
<td class="blogCalendarDay " >5</td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/component/blog_calendar/?year=2021&amp;month=05&amp;day=06&amp;modid=43" title="1 article on this day" >6</a></td>
<td class="blogCalendarDay " >7</td>
<td class="blogCalendarDay " >8</td>
<td class="blogCalendarDay " >9</td>
</tr>
<tr>
<td class="blogCalendarDay " >10</td>
<td class="blogCalendarDay " >11</td>
<td class="blogCalendarDay " >12</td>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
</tr>
<tr>
<td class="blogCalendarDay " >17</td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
</tr>
<tr>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
</tr>
<tr>
<td class="blogCalendarDay " >31</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>

<!--calendar-43 end-->

</div>


<div id="ArticleList">
<!--dropdown start-->
</div>
		</div>
			<div class="moduletable">
					<table class="right_menu_buttons" border="0" cellspacing="0">
<tbody>
<tr>
<th colspan="3" height="73" valign="bottom"><a href="/index.php/paper/"><img src="/images/subscribe.gif" border="0" alt="Подписка на печатное издание - (916) 212 85-65" width="252" height="73" /></a></th>
</tr>
<tr>
<td width="32" height="29"><img src="/images/icon_phone.gif" border="0" alt="Телефонная книга" width="32" height="24" align="left" /></td>
<td width="6"><img src="/images/0.gif" border="0" width="5" height="1" /></td>
<td><a href="/index.php/phones">Телефонный справочник</a></td>
</tr>
<tr>
<td width="32" height="29"><img src="/images/icon_train.gif" border="0" alt="Расписание поездов" width="32" height="24" /></td>
<td width="6"><img src="/images/0.gif" border="0" width="5" height="1" /></td>
<td><a href="/index.php/train">Расписание транспорта</a></td>
</tr>
<tr>
<td width="32" height="29"><img src="/images/icon_vacancy.gif" border="0" alt="Вакансии" width="32" height="24" /></td>
<td width="6"><img src="/images/0.gif" border="0" width="5" height="1" /></td>
<td><a href="/index.php/vacancy">Вакансии</a></td>
</tr>
</tbody>
</table>		</div>
			<div class="moduletable_text">
					<div class="bannergroup_text">


</div>		</div>
			<div class="moduletable">
					<!-- >>> Modules Anywhere >>> --><style type='text/css'>
.gmtbl{background-color: #ffffff; border: 1px solid #ffffff;}
.gmtdttl{font-size: 110%; font-weight: bold; color: #ffffff; text-align:center;  background-color: #ffffff}
.gmtdtext{font-size: 100%; font-weight: normal; color: #0a87ac;}text-align:center;}
.tddiv { text-align: left !important;}
div#cntdiv{ position:absolute; display:block;}
div#infselectlist{ background-color: #ffffff; border: 1px solid #7c7c7c; width:100%; height:100%; position:relative; top:1; left:0; right:0; visibility:hidden; cursor:pointer;}
div#hiddentl{ position:relative; top:1; left:0; right:0; visibility:hidden;}
</style>

<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/showtlist_new.js'></script>
<script language='JavaScript' type='text/javascript' src='http://informer.gismeteo.ru/html/js/ldata_new.js'></script>
<table border=0 width=100%><tr><td>
<div id='informer2'></div>
<div id='infscript' style='visibility:hidden'></div>
<script language='JavaScript' type='text/javascript'src='http://informer.gismeteo.ru/html/2.php?tnumber=1&city0=11959%D0%94%D1%83%D0%B1%D0%BD%D0%B0&codepg=utf-8&par=4&inflang=rus&domain=ru&vieinf=2&p=0&w=0&tblstl=gmtbl&tdttlstl=gmtdttl&tdtext=gmtdtext&new_scheme=1'></script>
</td></tr></table><!-- <<< Modules Anywhere <<< -->		</div>
			<div class="moduletable">
					<div class="noconnect">Данные с ЦБР временно не доступны. Приносим свои извинения за неудобство.</div>		</div>
			<div class="moduletable">
					<table style="width: 175px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center"><a href="http://redday.ru/moon/" target="_new"><img src="http://redday.ru/informer/i_moon/225/wt.png" border="0" alt="Фазы Луны на RedDay.ru (Москва)" width="150" height="190" /> </a></td>
</tr>
</tbody>
</table>		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						<div id="copyright">
						<table style="height: 40px;" border="0" cellspacing="0" cellpadding="0" width="95%">
<tbody>
<tr>
<td align="left" valign="top">© ООО «Наша газета». Все права защищены. Регистрирация в Министерстве по делам печати,  телерадиовещания и средств массовых коммуникаций РФ, свидетельство ПИ № 1-50195.<br /></td>
<td><!-- >>> Modules Anywhere >>> --><!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="http://top.mail.ru/jump?from=1918636" target="_top">'+
'<img src="http://d6.c4.bd.a1.top.mail.ru/counter?id=1918636;t=84;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="18" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1918636">
<img src="http://d6.c4.bd.a1.top.mail.ru/counter?js=na;id=1918636;t=84" 
height="18" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter--><!-- <<< Modules Anywhere <<< --></td>
<td style="text-align: right;" width="250px" valign="top">Тел. +7 (496) 212-85-65,  217-03-05<br />Факс  +7 (496) 212-85-65</td>
</tr>
</tbody>
</table>
						</div>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="bannergroup">


</div>
</body>
</html>